Hi,

I have a GlusterFS server version 3.7.12 and mount my volumes on my clients 
using FUSE native GlusterFS. Now I was wondering if it is safe to upgrade the 
GlusterFS client on my clients to 3.7.15 without upgrading my server to 3.7.15?

Regards,
M.
_______________________________________________
Gluster-users mailing list
Gluster-users@gluster.org
http://www.gluster.org/mailman/listinfo/gluster-users

Reply via email to