On Saturday 28 August 2010, Yawar Amin wrote: > guide/C/*.xml: The `app' entity is defined as "GnuCash" in > guide/C/gnucash_guide.xml so this protects against spelling or > capitalisation errors. Also, it's a step towards more common use of > entities throughout the docs that we're planning to implement. > > 0004-2.2.1-Replace-all-usage-of-the-words-GnuCash-or-Gnucash-wi.patch > should apply cleanly to 2.2.1, and > 0004-trunk-Replace-all-usage-of-the-words-GnuCash-or-Gnucash-wi.patch > should apply cleanly to trunk. >
Both patches have been applied, thank you very much. Geert _______________________________________________ gnucash-devel mailing list [email protected] https://lists.gnucash.org/mailman/listinfo/gnucash-devel
