lgtm. I'd been trying to stick plugin_dispatch* on the caja object, but ___ is a better choice.
http://codereview.appspot.com/5486053/
lgtm. I'd been trying to stick plugin_dispatch* on the caja object, but ___ is a better choice.
http://codereview.appspot.com/5486053/