Hello 
I am attempting to compile Gromacs 5.0.4 mpi version and I get the statement 
that the GMX_BUILD_FFTW was not used. That is cmake could not get 
fftwf_have_simd_avx and the other simd .so files. However, it did locate 
libfftw3f.so, but could not find simd files "in" libfftw3f.so. The libfftw3f.so 
is a symbolic link to libfftw3f.so.3.2.4......Not sure what is going on....

In addition, I could not locate the GMXR executable for gmx??
Can someone help me with this???

Thanks, Steve
-- 
Gromacs Users mailing list

* Please search the archive at 
http://www.gromacs.org/Support/Mailing_Lists/GMX-Users_List before posting!

* Can't post? Read http://www.gromacs.org/Support/Mailing_Lists

* For (un)subscribe requests visit
https://maillist.sys.kth.se/mailman/listinfo/gromacs.org_gmx-users or send a 
mail to gmx-users-requ...@gromacs.org.

Reply via email to