Hi everyone.

I am trying to run do_dssp with GROMACS 5.1.4 and dssp 2.2.1. It returned
an error:


Fatal error:
Failed to execute command: Try specifying your dssp version with the -ver
option.


I can run mkdssp and it is placed in bin. Is it a compatibility problem
here?

Thanks in advance.

Regards.
Simon
-- 
Gromacs Users mailing list

* Please search the archive at 
http://www.gromacs.org/Support/Mailing_Lists/GMX-Users_List before posting!

* Can't post? Read http://www.gromacs.org/Support/Mailing_Lists

* For (un)subscribe requests visit
https://maillist.sys.kth.se/mailman/listinfo/gromacs.org_gmx-users or send a 
mail to gmx-users-requ...@gromacs.org.

Reply via email to