Buenos dias
Tengo un Garmin Monterra y al descargar gvsig mobile desde la playstore me
dice que el software no es compatible con la version (mirando las
caracteristicas del GPS es android 4.04, soft 4.20_1.23.00)
Alguna manera de instalarlo sin pasar por playstore?
Saludos y gracias



--
Sent from: http://osgeo-org.1560.x6.nabble.com/gvSIG-usuarios-f4118557.html
_______________________________________________
gvSIG_usuarios mailing list
gvSIG_usuarios@listserv.gva.es

Para ver histórico de mensajes, editar sus preferencias de usuario o darse de 
baja en esta lista, acuda a la siguiente dirección:

https://listserv.gva.es/cgi-bin/mailman/listinfo/gvsig_usuarios

Responder a