can we also apply patch from
https://www.mail-archive.com/haproxy@formilux.org/msg33439.html ?
it should repair libressl builds

вс, 5 мая 2019 г. в 13:25, Willy Tarreau <w...@1wt.eu>:

> On Fri, May 03, 2019 at 10:23:05AM +0000, PR Bot wrote:
> > Description:
> >    added openssl-1.0.2, 1.1.0, 1.1.1, libressl-2.7.5, 2.8.3, 2.9.1
> >    added linux-ppc64le image
>
> Applied, thanks Ilya,
> Willy
>

Reply via email to