Hi HA Proxy Team,

Would like to check is HA Proxy compatible with RHEL 8, from the current 
compatibility , based on the current documentation, 1-9r1 supports up to RHEL 7.
Will RHEL 8 be supported as well ?
https://www.haproxy.com/documentation/hapee/1-9r1/getting-started/os-hardware/

Please advise, thank you!

Regards
LiJwee Eng
Systems Engineer
Dell Technologies | Data Protection Solutions
Mobile +65 97516931<+65%209751%206931>
lijwee....@dell.com<mailto:lijwee....@dell.com>

Reply via email to