William,

Am 01.10.19 um 01:09 schrieb William Lallemand:
> Found this in the Debian BTS:
> 
> https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=936032
> 

Apparently my Google Foo was insufficient to find that bug. As it's a
systemd bug and as it's recognized as such by systemd upstream we
shouldn't change anything within the HAProxy provided unit. I'll just go
and apply my patch to the unit files on my machines for my own sanity.

Best regards
Tim Düsterhus

Reply via email to