Willy,

The problem is the ancient version that is supplied, currently 1.5.18. We would 
find some of the 2.x useful but just don't have the time to fool with manually 
updating .spec files.
Since we are a research institute and use open source to keep our costs low, we 
have little room to complain and even less influence.

Steven Blair

Reply via email to