2018-02-11 14:41 GMT+01:00 Ricardo Wurmus <rek...@elephly.net>:

> Try a pure environment instead.

with a pure environmet I get this

Install package 'procps-ng' to provide command 'pidof'? [N/y] N
bash: which: comando non trovato...
Installare il pacchetto «which» per fornire il comando «which»? [N/y] N
ERROR: virtualenvwrapper_lazy.sh: Could not find virtualenvwrapper.sh

notice that the first question is in English, the second one is in Italian.

Reply via email to