A new Request for Comments is now available in online RFC libraries.

        
        RFC 5093

        Title:      BT's eXtended Network Quality RTP 
                    Control Protocol Extended Reports 
                    (RTCP XR XNQ) 
        Author:     G. Hunt
        Status:     Informational
        Date:       December 2007
        Mailbox:    [EMAIL PROTECTED]
        Pages:      8
        Characters: 15110
        Updates/Obsoletes/SeeAlso:   None

        I-D Tag:    draft-hunt-avt-rtcpxnq-01.txt

        URL:        http://www.rfc-editor.org/rfc/rfc5093.txt

This document describes an RTCP XR report block, which reports packet
transport parameters.  The report block was developed by BT for
pre-standards use in BT's next-generation network.  This document
has been produced to describe the report block in sufficient detail to
register the block type with IANA in accordance with the
Specification Required policy of RFC 3611.  This specification does
not standardise the new report block for use outside BT's network.  This 
memo provides information for the Internet community.


INFORMATIONAL: This memo provides information for the Internet community. 
It does not specify an Internet standard of any kind. Distribution
of this memo is unlimited.

This announcement is sent to the IETF list and the RFC-DIST list.
Requests to be added to or deleted from the IETF distribution list
should be sent to [EMAIL PROTECTED]  Requests to be
added to or deleted from the RFC-DIST distribution list should
be sent to [EMAIL PROTECTED]

Details on obtaining RFCs via FTP or EMAIL may be obtained by sending
an EMAIL message to [EMAIL PROTECTED] with the message body 

help: ways_to_get_rfcs. For example:

        To: [EMAIL PROTECTED]
        Subject: getting rfcs

        help: ways_to_get_rfcs

Requests for special distribution should be addressed to either the
author of the RFC in question, or to [EMAIL PROTECTED]  Unless
specifically noted otherwise on the RFC itself, all RFCs are for
unlimited distribution.

Submissions for Requests for Comments should be sent to
[EMAIL PROTECTED]  Please consult RFC 2223, Instructions to RFC
Authors, for further information.


The RFC Editor Team
USC/Information Sciences Institute

...



_______________________________________________
IETF-Announce mailing list
[email protected]
https://www1.ietf.org/mailman/listinfo/ietf-announce

Reply via email to