Hi frnds, > > I am very much new to java servlets technology, I have installed tomcat > 5.0.28 in Fedora core 4,and from the browser i gave the following > url,http://localhost:8000, > where <http://localhost:8000/> 8000 is the port tomcat is running,i could > see the tomcat home page,but when i gave > http://172.16.8.13:8000,i<http://172.16.8.13:8080/>am getting the following > error ,( > 172.16.8.13 is my system ip address) > > --------------------------------------------------------------------------------------------------------------------- > The requested item could not be loaded by the proxy. > > The connection timed out. The server could be down, unreachable, or is not > responding. If you are unable to connect again later, contact the server's > administrator. > > --------------------------------------------------------------------------------------------------------------------- > We have a local proxy here,when i gave ip address the request is going to > proxy and coming back and giving the above error,i am unable to figure out > the error,does tomcat has to be additionally configured for this type of > setting. > > Can any body help me?Its very urgent for me
[Non-text portions of this message have been removed] ----------------------------------------------- Next Meeting as on our Website: http://ilughyd.org.in ----------------------------------------------- Yahoo! Groups Links <*> To visit your group on the web, go to: http://groups.yahoo.com/group/ilughyd/ <*> To unsubscribe from this group, send an email to: [EMAIL PROTECTED] <*> Your use of Yahoo! Groups is subject to: http://docs.yahoo.com/info/terms/
