The CI started to run VDSM's check-patch.sh, but it failed in the following
line "pip install -U tox==2.9.1".
Looks like a "pip" issue.

On Mon, Apr 16, 2018 at 6:24 PM, Michal Skrivanek <mskri...@redhat.com>
wrote:

> Error look unrelated to the patch - http://jenkins.ovirt.org/job/
> vdsm_4.2_check-patch-el7-x86_64/289/console
> Can you take a look please?
> _______________________________________________
> Infra mailing list
> Infra@ovirt.org
> http://lists.ovirt.org/mailman/listinfo/infra
>



-- 
*GAL bEN HAIM*
RHV DEVOPS
_______________________________________________
Infra mailing list
Infra@ovirt.org
http://lists.ovirt.org/mailman/listinfo/infra

Reply via email to