Alexandru,

Thanks for your feedback and prompt reply.

I got my answer! 

Best regards,

Nuno

> On 19 Feb 2018, at 14:35, Alexandru Croitor <alexandru.croi...@qt.io> wrote:
> 
> Hi,
> 
> You can check the qtbase/mkspecs/macx-clang/qmake.conf file for 
> QMAKE_MACOSX_DEPLOYMENT_TARGET value.
> 
> In my checkout it says 10.10.
> 
>> On 19. Feb 2018, at 15:33, Nuno Santos <nunosan...@imaginando.pt> wrote:
>> 
>> Hi,
>> 
>> I’m wondering how can I find the minimal OS X version that Qt 5.10 built 
>> application will run on.
>> 
>> Can somebody help me find out?
>> 
>> Thanks!
>> 
>> Nuno
>> _______________________________________________
>> Interest mailing list
>> Interest@qt-project.org
>> http://lists.qt-project.org/mailman/listinfo/interest
> 

_______________________________________________
Interest mailing list
Interest@qt-project.org
http://lists.qt-project.org/mailman/listinfo/interest

Reply via email to