Dear Sam Hartman:

An IPR disclosure that pertains to your RFC entitled "Desired Enhancements to
Generic Security Services Application Program Interface (GSS-API) Version 3
Naming" (RFC4768) was submitted to the IETF Secretariat on 2010-08-31 and has
been posted on the "IETF Page of Intellectual Property Rights Disclosures"
(https://datatracker.ietf.org/ipr/1398/). The title of the IPR disclosure is
"CNRS's Statement about IPR related to RFC 4768, RFC 2069, RFC 4169, and
draft-ietf-httpbis-p7-auth-11."

The IETF Secretariat


_______________________________________________
ipr-announce mailing list
[email protected]
https://www.ietf.org/mailman/listinfo/ipr-announce

Reply via email to