Dear Roberta Presta, Simon Pietro Romano:
An IPR disclosure that pertains to your RFC entitled "An XML Schema for the Controlling Multiple Streams for Telepresence (CLUE) Data Model" (RFC8846) was submitted to the IETF Secretariat on 2023-02-01 and has been posted on the "IETF Page of Intellectual Property Rights Disclosures" (https://datatracker.ietf.org/ipr/5948/history/). The title of the IPR disclosure is "Koninklijke KPN N.V.'s Statement about IPR related to RFC 8845, RFC 8846, and RFC 8847" Thank you IETF Secretariat _______________________________________________ ipr-announce mailing list [email protected] https://www.ietf.org/mailman/listinfo/ipr-announce
