[ 
https://issues.apache.org/jira/browse/ARTEMIS-1631?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16390807#comment-16390807
 ] 

Lionel Cons commented on ARTEMIS-1631:
--------------------------------------

Since 1.5.0 contains security fixes, what about upgrading Jolokia before 
Artemis 2.5.0 release?

> Upgrade to Jolokia 1.4.0
> ------------------------
>
>                 Key: ARTEMIS-1631
>                 URL: https://issues.apache.org/jira/browse/ARTEMIS-1631
>             Project: ActiveMQ Artemis
>          Issue Type: Improvement
>            Reporter: Martyn Taylor
>            Priority: Major
>




--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to