[ 
https://issues.apache.org/jira/browse/AMBARI-20011?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Oleg Nechiporenko updated AMBARI-20011:
---------------------------------------
    Resolution: Fixed
        Status: Resolved  (was: Patch Available)

> JS error in the "Supervisors Live" widget
> -----------------------------------------
>
>                 Key: AMBARI-20011
>                 URL: https://issues.apache.org/jira/browse/AMBARI-20011
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-web
>    Affects Versions: 2.5.0
>            Reporter: Oleg Nechiporenko
>            Assignee: Oleg Nechiporenko
>            Priority: Critical
>             Fix For: 2.5.0
>
>         Attachments: AMBARI-20011.patch
>
>
> Widget can't be edited because of JS-error



--
This message was sent by Atlassian JIRA
(v6.3.15#6346)

Reply via email to