[ 
https://issues.apache.org/jira/browse/CAMEL-11778?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16168851#comment-16168851
 ] 

Önder Sezgin commented on CAMEL-11778:
--------------------------------------

Thanks for the conribution. Just a comment, github PR is easier to follow and 
review your code. 

> New camel-ldif component
> ------------------------
>
>                 Key: CAMEL-11778
>                 URL: https://issues.apache.org/jira/browse/CAMEL-11778
>             Project: Camel
>          Issue Type: New Feature
>            Reporter: Tim Hurman
>              Labels: patch
>         Attachments: camel-ldif.diff
>
>
> I've created a new component to process LDIF files. This is to process update 
> changes to LDAP servers. I've attached a diff file against the Camel git 
> repository.
> Please let me know if this is okay or any changes need to be made. I'm happy 
> to fix them up.



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Reply via email to