Gary Gregory created VALIDATOR-437:

             Summary: Update Apache Commons BeanUtils dependency from 1.9.2 to 
                 Key: VALIDATOR-437
             Project: Commons Validator
          Issue Type: Bug
            Reporter: Gary Gregory
            Assignee: Gary Gregory

This picks up BEANUTILS-482: Update commons-collections from 3.2.1 to 3.2.2 
(CVE-2015-4852). Thanks to Gary Gregory.

This message was sent by Atlassian JIRA

Reply via email to