Github user zentol commented on the issue:

    https://github.com/apache/flink/pull/5853
  
    I suggest to actually enable the dependency convergence for flink-table as 
we've already done the required work.


---

Reply via email to