Github user yanghua commented on the issue:

    https://github.com/apache/flink/pull/5978
  
    @StephanEwen here is test error in the [build 
job](https://travis-ci.org/apache/flink/jobs/380523257),  and it seems the aws 
sdk is under license "Apache 2.0", so should I do the second item you asked?


---

Reply via email to