[ 
https://issues.apache.org/jira/browse/GEODE-5086?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

ASF GitHub Bot updated GEODE-5086:
----------------------------------
    Labels: pull-request-available  (was: )

> Clarify Java 8 (not 9) requirement in docs
> ------------------------------------------
>
>                 Key: GEODE-5086
>                 URL: https://issues.apache.org/jira/browse/GEODE-5086
>             Project: Geode
>          Issue Type: Improvement
>          Components: docs
>            Reporter: Karen Smoler Miller
>            Assignee: Karen Smoler Miller
>            Priority: Major
>              Labels: pull-request-available
>
> Our docs state that Geode works with Java 8 an above.  That would imply Java 
> 9, and we don't work with Java 9.  So, clarify the docs.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to