Github user paul-guo- commented on a diff in the pull request:
    --- Diff: src/backend/executor/nodeMaterial.c ---
    @@ -41,14 +41,16 @@
     #include "postgres.h"
    --- End diff --
    I've been thinking that we should use a more meaningful name for all "tmp" 
or "temp"?

If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at or file a JIRA ticket
with INFRA.

Reply via email to