[ 
https://issues.apache.org/jira/browse/HBASE-19984?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16361423#comment-16361423
 ] 

Appy edited comment on HBASE-19984 at 2/12/18 8:47 PM:
-------------------------------------------------------

Or maybe it's this
bq. Hadoop version 2.8.0 and 2.8.1 are not tested or supported as the Hadoop 
PMC has explicitly labeled that releases as not being stable. 
So are the new hadoop versions marked stable?


was (Author: appy):
Or maybe it's this
bq. Hadoop version 2.8.0 and 2.8.1 are not tested or supported as the Hadoop 
PMC has explicitly labeled that releases as not being stable. 
So are the new hadoop versions are marked stable?

> Add hadoop 2.8 and 2.9 to precommit
> -----------------------------------
>
>                 Key: HBASE-19984
>                 URL: https://issues.apache.org/jira/browse/HBASE-19984
>             Project: HBase
>          Issue Type: Sub-task
>            Reporter: Mike Drob
>            Priority: Major
>




--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to