[ 
https://issues.apache.org/jira/browse/HBASE-20072?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16388009#comment-16388009
 ] 

Mike Drob commented on HBASE-20072:
-----------------------------------

we either need a follow on issue for adding the 1.4.x line to the same table or 
can do it in this issue, don't have strong preference which

> remove 1.1 release line from the prerequisite tables
> ----------------------------------------------------
>
>                 Key: HBASE-20072
>                 URL: https://issues.apache.org/jira/browse/HBASE-20072
>             Project: HBase
>          Issue Type: Task
>          Components: community, documentation
>    Affects Versions: 1.1.13
>            Reporter: Sean Busbey
>            Assignee: Sean Busbey
>            Priority: Major
>             Fix For: 3.0.0
>
>         Attachments: HBASE-20072.0.patch
>
>
> remove references to branch-1.1 releases from the prerequisite table for JDK 
> and Hadoop versions.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to