Nikita A. Safonov created IGNITE-16174:
------------------------------------------

             Summary: Bugyard feedback #45: Fix the job's name
                 Key: IGNITE-16174
                 URL: https://issues.apache.org/jira/browse/IGNITE-16174
             Project: Ignite
          Issue Type: Improvement
          Components: documentation
    Affects Versions: 2.11
            Reporter: Nikita A. Safonov
            Assignee: Nikita A. Safonov
             Fix For: 2.11


In this section 
[https://ignite.apache.org/docs/latest/distributed-computing/collocated-computations#colocating-by-partition,]
 the *IgniteRunnable job* should be renamed to the {*}affinityCall job{*}.



--
This message was sent by Atlassian Jira
(v8.20.1#820001)

Reply via email to