[ 
https://issues.apache.org/jira/browse/IGNITE-6727?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Anton Vinogradov updated IGNITE-6727:
-------------------------------------
    Fix Version/s:     (was: 2.5)
                   2.6

> Ignite assembly should not require ignite-tools installation
> ------------------------------------------------------------
>
>                 Key: IGNITE-6727
>                 URL: https://issues.apache.org/jira/browse/IGNITE-6727
>             Project: Ignite
>          Issue Type: Improvement
>            Reporter: Anton Vinogradov
>            Assignee: Oleg Ostanin
>            Priority: Major
>             Fix For: 2.6
>
>
> Need to research how to solve this.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to