https://bz.apache.org/bugzilla/show_bug.cgi?id=60435

--- Comment #2 from Cheyne <volcanic...@gmail.com> ---
I noticed  <property name="ant.version.required" value="1.9.1" /> in the build
script which is what I based the changes off.

I'm not too fussed when this goes in, it can be parked until a later version of
ant is available on travis-ci, as I can patch it locally for my build.

-- 
You are receiving this mail because:
You are the assignee for the bug.

Reply via email to