[ 
https://issues.apache.org/jira/browse/KYLIN-2700?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Shaofeng SHI updated KYLIN-2700:
--------------------------------
    Summary: Allow override Kafka conf at cube level  (was: Allow override 
Kafka conf in cube level)

> Allow override Kafka conf at cube level
> ---------------------------------------
>
>                 Key: KYLIN-2700
>                 URL: https://issues.apache.org/jira/browse/KYLIN-2700
>             Project: Kylin
>          Issue Type: Improvement
>          Components: streaming
>    Affects Versions: v2.0.0
>            Reporter: qiumingming
>             Fix For: v2.1.0
>
>         Attachments: KYLIN-2700.patch
>
>
> Currently, user can not override Kafka conf in cube level.



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Reply via email to