[ 
https://issues.apache.org/jira/browse/METRON-1516?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16434058#comment-16434058
 ] 

ASF GitHub Bot commented on METRON-1516:
----------------------------------------

Github user nickwallen commented on the issue:

    https://github.com/apache/metron/pull/989
  
    +1 LGTM @ottobackwards  (pending CI build)


> Support for Ansible 2.5.0
> -------------------------
>
>                 Key: METRON-1516
>                 URL: https://issues.apache.org/jira/browse/METRON-1516
>             Project: Metron
>          Issue Type: New Feature
>            Reporter: Otto Fowler
>            Assignee: Otto Fowler
>            Priority: Major
>
> I was forced to update ansible to 2.5.0 to resolve errors with vagrant, but 
> our ansible scripts don't support it.
>  
> I have 'patch' tested and had no issues.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to