https://bz.apache.org/ooo/show_bug.cgi?id=127162

oooforum (fr) <ooofo...@free.fr> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |ooofo...@free.fr

--- Comment #1 from oooforum (fr) <ooofo...@free.fr> ---
Java is not required for Impress.

Did you make installation from scratch?
Crash occurs if the profile is corrupted.
Try to reset it.

-- 
You are receiving this mail because:
You are the assignee for the issue.

Reply via email to