rabbah commented on issue #2590: Feature request: Allow java action entrypoint 
method name to be configurable
   We had envisioned that the "main" should be called `main` and you control 
the class name - I suppose this would make java actions more in line with other 
This is an automated message from the Apache Git Service.
To respond to the message, please log on GitHub and use the
URL above to go to the specific comment.
For queries about this service, please contact Infrastructure at:

With regards,
Apache Git Services

Reply via email to