HoustonPutman commented on issue #427: URL: https://github.com/apache/solr-operator/issues/427#issuecomment-1087764666
We can definitely add the `appProtocol` information, since that is much easier than changing the name of the port itself. -- This is an automated message from the Apache Git Service. To respond to the message, please log on to GitHub and use the URL above to go to the specific comment. To unsubscribe, e-mail: [email protected] For queries about this service, please contact Infrastructure at: [email protected] --------------------------------------------------------------------- To unsubscribe, e-mail: [email protected] For additional commands, e-mail: [email protected]
