Hello listmember... ...at 1st excuse my bad english pls... Hope you all can follow ;)
Today I try to setup d2 at my server (win2003x64, Apache, MySQL, PHP, PERL, ...). So at the 1st view without changed configuration all is ok and the services run without any error in the syslog. Now I have edit the sm.xml and s2c.xml and the trouble starts... I can't start the sessionhandler; in the syslog I only can find the error that an error occure... that's all *grrrrr* So maybe a german here? I belive that will help me best if I have'nt to understand and to translate and only to understand... you know?! ;) But all help is needed that you can offer ;) WriteYaa Micha _______________________________________________ Jabberd2 mailing list [email protected] http://lists.xiaoka.com/listinfo.cgi/jabberd2-xiaoka.com
