Okay, I would not like to force this now. I'll leave it. Joep 2008/10/26, Rob Hamerling <[EMAIL PROTECTED]>: > > > > Joep Suijs wrote: > > > Just saw that delay_any_mc does still exist (in the validated > > directory). Is it okay to rename this to delay.jal? > > You may have missed a msg of Seb! When you do, you'll also have to > change all references in all libraries and samples, and test all changes! > > Regards, Rob. > > -- > Rob Hamerling, Vianen, NL (http://www.robh.nl/) > > > >
--~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [EMAIL PROTECTED] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
