> > Sure. How? sample_stht.jal? sample_tc77.jal? > Following what's you've already did for co2, you could rename them as: read_sht.jal, read_tc77.jal, or read_blabla, anything you want which has a meaing, describe the sample, and does not start with "test_".
> There is now, in external/humidty. Dunno why it didn't go the first time. > Seb --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [EMAIL PROTECTED] For more options, visit this group at http://groups.google.com/group/jallib?hl=en -~----------~----~----~----~------~----~------~--~---
