Ah, ah, originally, I named it glcd_font_select :) I'll commit asap
Seb 2011/2/20 mattschinkel <[email protected]> > > this means we can have up to 253 fonts > > I wasn't sure about giving each font a ID number, but I suppose it > would be ok. It all sounds great Seb, I'll have to take a look at your > modifications. I needed some new idea's like yours. > > Maybe rename glcd_font_use to glcd_font_select > > Matt. > > -- > You received this message because you are subscribed to the Google Groups > "jallib" group. > To post to this group, send email to [email protected]. > To unsubscribe from this group, send email to > [email protected]. > For more options, visit this group at > http://groups.google.com/group/jallib?hl=en. > > -- Sébastien Lelong http://www.sirloon.net http://sirbot.org -- You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected]. To unsubscribe from this group, send email to [email protected]. For more options, visit this group at http://groups.google.com/group/jallib?hl=en.
