hey taco,
Am also in same situation.Please let me know if you have solved the issue with 
your server.

I am also getting same error when am trying to start the server. Any 
suggestions will be highly appreciated.

Thank you

Sunil

View the original post : 
http://www.jboss.org/index.html?module=bb&op=viewtopic&p=4216385#4216385

Reply to the post : 
http://www.jboss.org/index.html?module=bb&op=posting&mode=reply&p=4216385
_______________________________________________
jboss-user mailing list
[email protected]
https://lists.jboss.org/mailman/listinfo/jboss-user

Reply via email to