>
> Identified a problem with the Permissive Script Security plugin version 0.5.
>
> This was the cause of the problem.   Rolling back the plugin to version 
0.3 solved the issue.

- - - Philip
 

-- 
You received this message because you are subscribed to the Google Groups 
"Jenkins Users" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to jenkinsci-users+unsubscr...@googlegroups.com.
To view this discussion on the web visit 
https://groups.google.com/d/msgid/jenkinsci-users/96180a85-6d97-4a16-bcff-4e36cf79823d%40googlegroups.com.

Reply via email to