I wonder since jfw 3.3 will support IE-5, and since the 3.2 cd had 4.01 on
it, will the new cd have IE-5 on it.
Walter
-
Visit the jfw ml web page: http://jfw.cjb.net

Reply via email to