On 2/8/16 22:41, tim tiriche wrote:
Hi,

In my network, i have mostly 10G links and i have mpls auto bw with min-bw
of 10m configured.
which means when i create an lsp, 10m is always reserved.

however, there are remote sites where i have 10m/100m and with 10m min-bw
reservation the lsp fails to come up.

how do folks address this?  is there any harm in keeping the min-bw 10bps
uniformly everywhere?  will that cause any side effect?

It sounds like the harm is LSPs not coming up.

You can over- or under-subscribe the link bandwidth via https://www.juniper.net/techpubs/en_US/junos14.1/topics/reference/configuration-statement/subscription-edit-protocols-rsvp.html.



-Tim
_______________________________________________
juniper-nsp mailing list [email protected]
https://puck.nether.net/mailman/listinfo/juniper-nsp

_______________________________________________
juniper-nsp mailing list [email protected]
https://puck.nether.net/mailman/listinfo/juniper-nsp

Reply via email to