https://bugs.kde.org/show_bug.cgi?id=525231

--- Comment #5 from [email protected] <[email protected]> ---
(In reply to Papoteur from comment #3)
> I found that radicale was rejecting access (401 Unauthorized) because of a
> change of default behaviour.
> I have something working now, but akonadi should not crash in such a case.

I have Radicale hosted on a different machine, and the issue on my personal
fedora kde. Also the sync is working with thunderbird in fedora, not with
Korganizer

-- 
You are receiving this mail because:
You are watching all bug changes.

Reply via email to