Henrik Fehlauer <> changed:

           What    |Removed                     |Added
                 CC|                            |
           Keywords|                            |junior-jobs

--- Comment #5 from Henrik Fehlauer <> ---
+1 on the idea. The new button should just replace the recently added "Fit
Width" button.

How about naming this just "Fill"? I'm always annoyed by how much space the
switcher now takes, but don't really like making it a combobox either.

You are receiving this mail because:
You are watching all bug changes.

Reply via email to