https://bugs.kde.org/show_bug.cgi?id=391721

--- Comment #4 from Maik Qualmann <metzping...@gmail.com> ---
The reason is that Kubuntu delivers too old or not patched digiKam version. If
Qt >= 5.9.3 is used, digiKam-5.8.0 is required. The same for the shortcut key
error message.

Maik

-- 
You are receiving this mail because:
You are watching all bug changes.

Reply via email to