https://bugs.kde.org/show_bug.cgi?id=150514
Gregor Mi <[email protected]> changed: What |Removed |Added ---------------------------------------------------------------------------- Summary|NAMING CONVENTION |NAMING CONVENTION |PATTERNING: Implementation |PATTERNING: Implementation |of a naming convention |of a naming convention |patterns for saving in |patterns for saving in |incremented saves. |incremented saves. CC| |[email protected] --- Comment #1 from Gregor Mi <[email protected]> --- Hello Einar, thanks for your wish request. By now it is over 10 years old. Do you still need it? :) -- You are receiving this mail because: You are watching all bug changes.
