What    |Removed                     |Added
                 CC|                            |

--- Comment #2 from ---
Since recently I'm having the same problem on openSUSE Leap 42.1 with updated
Qt-5.7.0 and  packages
   kmail5 16.04.3
   akonadiserver 16.08.1.

Running kmail from a newly created user account shows the same error, hence
this is not a problem of a broken user configuration (in accordance with

Note: The KDE crash agent correctly proposed my problem as duplicate of this
bug, but it did not allow to proceed and append this information here.

You are receiving this mail because:
You are watching all bug changes.

Reply via email to