--- Comment #5 from Jason E. Hale <> ---
I've committed gpgme 1.7.0 and added the c++ bindings as security/gpgme-cpp and
the Qt5 interface as security/gpgme-qt5.  There is still an installation
conflict with lib/ I'll leave this PR open for now until we can
resolve this or if there is further work that needs done.

You are receiving this mail because:
You are on the CC list for the bug.

Reply via email to