Hallo allerseits,

seit kurzem ist WordPress 2.8.1 verfügbar, und da es in den Vorversionen mal
wieder irgendwelche Sicherheitsprobleme gibt :-(, sollten wir rasch updaten.
Ich kann das in den nächsten Tagen machen/probieren, wenn es keine Einwände
gibt. Falls jemand anders updaten möchte, lasse ich natürlich auch gern den
Vortritt ;-)

Aber in jedem Fall ist wohl ein baldiges Update empfohlenswert...

Herzliche Grüße
        Christian

-- 
|-------- Dr. Christian Siefkes --------- christ...@siefkes.net ---------
|   Homepage: http://www.siefkes.net/   |   Blog: http://www.keimform.de/
|   Better Bayesian Analysis:           |   Peer Production Everywhere:
|   http://bart-project.com/            |   http://peerconomy.org/wiki/
|------------------------------------------ OpenPGP Key ID: 0x346452D8 --
As long as the world shall last there will be wrongs, and if no man objected
and no man rebelled, these wrongs would last forever.
        -- Clarence Barrow


[Datei- oder HTML-Anhang entfernt]

Antwort per Email an